XSS Security Patch: 2006-2009

XSS Security Patch: 2006-2009

Templates dating from April 2006 onwards have been patched with a XSS (Cross-Site Scripting) security fix. The vulnerability is low risk but we recommend upgrading as soon as possible.